•   Principal  •   Fotos  •  Tu Cuenta  •  Foros  •
REGÍSTRATE AQUÍ GRATIS, solo faltas tú. No pierdas la oportunidad de formar parte de esta gran familia de pescadores submarinos, participando en los foros, mostrándonos las fotos de tus capturas y muchas cosas más... pero por favor, revisa antes nuestras normas.

BIENVENIDO, un saludo y buenas pescas.

Normas  •  FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios  •  Mensajes privados

 Ir a página   
Publicar nuevo temaResponder al temaPrinter-friendly versionAadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
Ver tema anterior Mensajes privados Ver tema siguiente
Autor Mensaje
Nihplod
'Liao pa' que esto ande
'Liao pa' que esto ande



País:
Sexo:
Registrado: 10 enero 2005
Mensajes: 15206 (Ver)
Votos: 1489 - 9
Ubicación: Bizkaia

 
Mensaje Publicado: Lun, 04 Abr 2016 12:28 pm Responder citandoVolver arriba

elboqueron escribió:
Sisisisi, si el manual también me lo he leído... ahora entiendo lo del 0,6... ya le he cambiado la pila... ha ver como se comporta la próxima vez que vaya al agua...
Gracias!


Pues nada, ya nos contarás a ver si ha habido suerte. Espero que sí.



_________________
Recordad: registraos para participar en los foros.
No se os olvide leer las normas de la página.
Usad el buscador del foro, o de la página antes de preguntar.
Pero sobre todo: pescad con prudencia, quiero seguir leyéndoos muchos años.

Un saludo
José Félix
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
 
elboqueron
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 30 octubre 2010
Mensajes: 940 (Ver)
Votos: 77 - 3

 
Mensaje Publicado: Lun, 16 May 2016 11:30 am Responder citandoVolver arriba

Pues nada, ahora parece que lo de la superficie va bien, sin embargo, ya no suenan las alarmas... lo ha llevado a la tienda y le he explicado lo que me pasa, me ha dicho que como mínimo 2 meses para arreglarlo... cuando ha visto mi cara de Asustado su respuesta ha sido, es que se tiene que enviar a Francia... no se si lo deben llevar a pie, o a caballo... pero que yo sepa, con 2 o tres días esta en Francia... osea que para arreglarlo deben estar 2 meses? madre mía...
También me ha dicho que de 10 que han vendido han tenido que enviar 3... con el mio 4, vamos, que casi la mitad de los relojes fallan...
Nada... beuchat sigue sin responderme... le he enviado otro mensaje, y ahora a esperar... y si no hay respuesta a pasar por el tubo... en fin... me parece vergonzoso que te gastes 200 i pico de euros en un reloj y que te pasen esas cosas... Me gustaria saber si soy el único, o si ha a alguno de vosotros os ha pasado...
Un saludo a todos!


Ver perfil de usuarioEnviar mensaje privado
 
Mostrar mensajes de anteriores:      
 
Publicar nuevo temaResponder al temaPrinter-friendly versionAadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
Ver tema anterior Mensajes privados Ver tema siguiente

Comentarios de usuarios de Facebook


 

 
Ir a página   
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu puedes descargar archivos en este foro



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©