•   Principal  •   Fotos  •  Tu Cuenta  •  Foros  •
REGÍSTRATE AQUÍ GRATIS, solo faltas tú. No pierdas la oportunidad de formar parte de esta gran familia de pescadores submarinos, participando en los foros, mostrándonos las fotos de tus capturas y muchas cosas más... pero por favor, revisa antes nuestras normas.

BIENVENIDO, un saludo y buenas pescas.

Normas  •  FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios  •  Mensajes privados

 Ir a página   
Publicar nuevo temaResponder al temaPrinter-friendly versionAñadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
   
Ver tema anterior Mensajes privados Ver tema siguiente
Autor Mensaje
juantimo
Cibersub Senior
Cibersub Senior



País:
Sexo:
Registrado: 23 diciembre 2007
Mensajes: 239 (Ver)
Votos: 1 - 0
Ubicación: Barcelona

 
Mensaje Publicado: Lun, 27 Oct 2008 10:03 pm Responder citandoVolver arriba

Buenas noches, el jueves pasado me uní al club werlisa y me compre una slim55s (la de 69 en hipercor), el caso es que la probé en casa y no le entró agua.
Le hice un soporte para el fusil y la acoplé.
Ayer domingo antes de salir de casa repasé la junta torica y la cerré.
Nos metimos al agua por la playa, deje el fusil a medio metro de agua y cuando lo fuí a coger la cámara estaba llena de agua.
Hoy he ido al hipercor y me han dado una nueva.

El caso es que yo creo que hice algo mal, pero no se el qué y aquí es donde pido consejo....
¿Es mejor cerrar la carcasa justo antes de entrar al agua?
¿Hay que ponerle vaselina a la junta?
¿Como se ha de repasar la junta para que no quede nada?

Lo siento por la chapa, pero es que no quiero que me vuelva a pasar, gracias a todos!!

Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
 
kmiz
Destacado
Destacado



País:
Sexo:
Registrado: 19 febrero 2008
Mensajes: 4085 (Ver)
Votos: 198 - 2
Ubicación: Sant Feliu de Guixols(Girona)

 
Mensaje Publicado: Lun, 27 Oct 2008 10:06 pm Responder citandoVolver arriba

yo iria promero con la carcasa sin camara y bajaria hasta el fondo que suelas bajar
una vez en el fondo, trastea todos los botones
asi, si entra agua, veras ademas por donde
Es raro que entre agua en medio metro de fondo. Yo la he bajado a 18 metros sin problemas.
De todos modos puede ser que estuviera defectuosa.
En principio no deberia necesitar vaselina en la junta.
Yo de hecho aun no le he puesto.
Eso si, a los botones si les puse grasa de silicona para toricas. Pero como prevencion.

Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
 
abel_reina
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 05 junio 2007
Mensajes: 942 (Ver)
Votos: 43 - 0
Ubicación: Palafrugell (Girona)

 
Mensaje Publicado: Lun, 27 Oct 2008 10:07 pm Responder citandoVolver arriba

Pues sinceramente es un poquito raro, pero seguro que era un fallo de fabrica aparte de que hicieras alguna modificacion en la carcasa y se estropeara. yo la mia cuando me visto en el coche la monto ahi y para el agua y ningun problema. alomejor no se cerro bien o cualquier cosa, pero no hace falta ponerle vaselina ni nada.
y otra cosa, todo y haciendole modificaciones a la carcasa te la han cambiado? Si no te importa me gustaria ver como has echo el soporte.

Ver perfil de usuarioEnviar mensaje privado
 
Gabi1987
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 30 julio 2007
Mensajes: 1005 (Ver)
Votos: 0 - 0
Ubicación: Torrent (valencia)

 
Mensaje Publicado: Lun, 27 Oct 2008 10:08 pm Responder citandoVolver arriba

La vaselina puede ayudar (creo yo) pero de todas formas revisa la junta que este en buenas condiciones, puede haber sido por eso, yo la mia la he probado y de momento va bien, incluso la tuve toda una noche en la piscina y nada, ni gota.No se si te servira de algo, pero pòr si acaso.....
Un saludo y buenas pescas

Ver perfil de usuarioEnviar mensaje privado
 
juantimo
Cibersub Senior
Cibersub Senior



País:
Sexo:
Registrado: 23 diciembre 2007
Mensajes: 239 (Ver)
Votos: 1 - 0
Ubicación: Barcelona

 
Mensaje Publicado: Lun, 27 Oct 2008 10:46 pm Responder citandoVolver arriba

Gracias por los consejos,
el soporte hice el mismo que el compañero Xordie.
La verdad es que le pegue pasta de esa que se pone dura, y cuando fui a cambiarla se la quite.
Al ser el hipercor no me han puesto pegas..

Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
 
cocotheone
Cibersub Alevín
Cibersub Alevín



País:
Sexo:
Registrado: 08 octubre 2008
Mensajes: 50 (Ver)
Votos: 0 - 0

 
Mensaje Publicado: Mar, 28 Oct 2008 10:43 am Responder citandoVolver arriba

puede ser que al dejarla en la piscina, el cloro hiciera estragos en las juntas

Ver perfil de usuarioEnviar mensaje privado
 
Arras
Cibersub Élite
Cibersub Élite



País:
Sexo:
Registrado: 27 septiembre 2007
Mensajes: 1630 (Ver)
Votos: 15 - 0
Ubicación: San Feliu de Codines (Barcelona)

 
Mensaje Publicado: Mar, 28 Oct 2008 12:59 pm Responder citandoVolver arriba

yo le puse vaselina y no e tenido ningun problema, bienbenido al club werlisa, saludos

Ver perfil de usuarioEnviar mensaje privadoEnviar email
 
daniel1985
Cibersub Junior
Cibersub Junior



País:
Sexo:
Registrado: 22 agosto 2008
Mensajes: 165 (Ver)
Votos: 0 - 0

 
Mensaje Publicado: Vie, 31 Oct 2008 5:10 pm Responder citandoVolver arriba

bueno a mi se me an ahogado 3 una de ellas en el baño te puedes imaginar el caño de agua porque la meti y la saque del tiron y ta estaba llena de agua otra a un metro y la otra a 6 y porfin llego la buena eso si trae un plastico interior azul que ace junta con la pantalla pues mirando la camara bi que el problema era esa goma que es muy dura y la carcasa no cerraba bien le acia una barriga en el centro de la torica por eso cuaando metia la carcasa sola no le entraba agua

Ver perfil de usuarioEnviar mensaje privado
 
gironinsub
Moderador marca
Moderador marca



País:
Sexo:
Registrado: 10 julio 2007
Mensajes: 4944 (Ver)
Votos: 398 - 1
Ubicación: (GIRONA)

 
Mensaje Publicado: Vie, 31 Oct 2008 6:46 pm Responder citandoVolver arriba

daniel1985, ejejej ya me acuerdo de ese post que pusiste vaya tela Guiño
yo creo que no esta de mas poner baselina.... a mi por ejemplo con mi carcasa ya me venia un botecito y en las instrucciones me dice que le ponga en cada salida...porque puede ser que al abrir o cerrar la carcasa se te mueva la torica o se te entrejire y te filtre agua...como me paso a mi con una linterna omer que murio.
un saludo.


_________________
"Enlace"
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
 
daniel1985
Cibersub Junior
Cibersub Junior



País:
Sexo:
Registrado: 22 agosto 2008
Mensajes: 165 (Ver)
Votos: 0 - 0

 
Mensaje Publicado: Sab, 01 Nov 2008 3:48 am Responder citandoVolver arriba

gironinsub, por suerte la 4 fue buena aber si ago un video en condiciones y lo cuelgo

Ver perfil de usuarioEnviar mensaje privado
 
lalitorunner
Cibersub Élite
Cibersub Élite



País:
Sexo:
Registrado: 24 julio 2008
Mensajes: 2441 (Ver)
Votos: 2 - 0
Ubicación: palma de mallorca

 
Mensaje Publicado: Sab, 01 Nov 2008 12:26 pm Responder citandoVolver arriba

yo me e comprado una la probe en la bañera y bien a ver en el mar con presion... xD


_________________
Atrévete, ahora toma aire y sumérgete,me desenvuelvo como pez en el agua soy Rap Solo interprete....
Ver perfil de usuarioEnviar mensaje privadoEnviar email
 
kayista
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 26 abril 2006
Mensajes: 503 (Ver)
Votos: 5 - 0
Ubicación: Cartagena

 
Mensaje Publicado: Sab, 01 Nov 2008 1:57 pm Responder citandoVolver arriba

Yo la he metido hoy en el mar y hasta ahora todo bien pero he observado que las funciones de la cámara no cambian cuando estas bajo el agua a algunos metros,y como podria ver los videos en el ordenador por que no puedo verlos,un saludo

Ver perfil de usuarioEnviar mensaje privado
 
gironinsub
Moderador marca
Moderador marca



País:
Sexo:
Registrado: 10 julio 2007
Mensajes: 4944 (Ver)
Votos: 398 - 1
Ubicación: (GIRONA)

 
Mensaje Publicado: Sab, 01 Nov 2008 2:00 pm Responder citandoVolver arriba

hay una cosa que me paso el ultimo dia que es ...que se me empaño la lente de la carcasa por dentro y se veia todo borroso y ya pare de grabar...no se si alguno de vosotros os a pasado.
un saludo.


_________________
"Enlace"
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
 
kmiz
Destacado
Destacado



País:
Sexo:
Registrado: 19 febrero 2008
Mensajes: 4085 (Ver)
Votos: 198 - 2
Ubicación: Sant Feliu de Guixols(Girona)

 
Mensaje Publicado: Sab, 01 Nov 2008 2:02 pm Responder citandoVolver arriba

kayista, a mi aveces me pasa. Prueba a recomprimirlo con algun programa gratuito como virtualdub, prism o free videoconverter. Los tres van muy bien, aunque para pasar carpetas enteras de un golpe yo uso los dos ultimos.
Tambien conviene que te asegures de tener algun pack de codecs de video y audio instalados. Yo tengo instalado el Klite codeck pack y me va muy bien.

Si necesitas algun link de alguno de ellos me lo dices, pero en principio no deberias tener problemas para encontrarlos en google y los tres son gratuitos.

Saludos.

Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
 
kayista
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 26 abril 2006
Mensajes: 503 (Ver)
Votos: 5 - 0
Ubicación: Cartagena

 
Mensaje Publicado: Sab, 01 Nov 2008 4:38 pm Responder citandoVolver arriba

kmiz ya lo he echo,tenia el programa en el escritorio y no me percaté,y lo de no poder cambiar las funciones¿tambien os pasa?,gracias,un saludo

Ver perfil de usuarioEnviar mensaje privado
 
Mostrar mensajes de anteriores:      
 
Publicar nuevo temaResponder al temaPrinter-friendly versionAñadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
   
Ver tema anterior Mensajes privados Ver tema siguiente
 

 
Ir a página   
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu puedes descargar archivos en este foro



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©