•   Principal  •   Fotos  •  Tu Cuenta  •  Foros  •
REGÍSTRATE AQUÍ GRATIS, solo faltas tú. No pierdas la oportunidad de formar parte de esta gran familia de pescadores submarinos, participando en los foros, mostrándonos las fotos de tus capturas y muchas cosas más... pero por favor, revisa antes nuestras normas.

BIENVENIDO, un saludo y buenas pescas.

Normas  •  FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios  •  Mensajes privados

 
Publicar nuevo temaResponder al temaPrinter-friendly versionAñadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
Ver tema anterior Mensajes privados Ver tema siguiente
Autor Mensaje
Juasman
Cibersub Alevín
Cibersub Alevín



País:
Sexo:
Registrado: 20 agosto 2013
Mensajes: 66 (Ver)
Votos: 5 - 0

 
Mensaje Publicado: Dom, 13 Abr 2014 12:08 am Responder citandoVolver arriba

Buenas compañeros. Tengo ese modelo de profundimetro y me he dado cuenta que al acabar el buceo cuando lo pongo en modo reloj el modo free sigue en marcha hasta 12 hrs despues. Pasadas las 12 hrs se desactiva. Esto hace que la pila dure menos de lo que me gustaría. Cuando está en modo frene y termino de bucear pulso el botón Mode ora pasarlo a modo reloj de esta manera tenia entendido que había que hacerlo.

Alguien me puede decir si lo estoy haciendo mal?.

Muchas gracias.


Ver perfil de usuarioEnviar mensaje privadoEnviar email
 
manolitro_kao
Cibersub Junior
Cibersub Junior



País:
Sexo:
Registrado: 23 junio 2012
Mensajes: 107 (Ver)
Votos: 30 - 9
Ubicación: Murcia

 
Mensaje Publicado: Dom, 13 Abr 2014 9:20 am Responder citandoVolver arriba

Tienes que dejar pulsado el boton mode durante mas de 2 segundos para apagar el modo inmersion. Con eso se deberia de apagar. El boton mode es el de arriba a la izquierda. Tengo el manual en español, si quieres me mandas tu correo y te lo paso.


Ver perfil de usuarioEnviar mensaje privado
 
Juasman
Cibersub Alevín
Cibersub Alevín



País:
Sexo:
Registrado: 20 agosto 2013
Mensajes: 66 (Ver)
Votos: 5 - 0

 
Mensaje Publicado: Dom, 13 Abr 2014 9:28 am Responder citandoVolver arriba

Eso es lo que hago, mantengo pulsado mas de 2 seg el boton de arriba a la izq y se va al modo reloj. Al rato vulelvo a entrar en el modo free y cuando entro veo que sigue contando el tiempo que lleva en superficie. Gracias por las instrucciones ya las tengo y a parte de ser bastante complejas no he visto nada de como hacer esto que comento.


Ver perfil de usuarioEnviar mensaje privadoEnviar email
 
manolitro_kao
Cibersub Junior
Cibersub Junior



País:
Sexo:
Registrado: 23 junio 2012
Mensajes: 107 (Ver)
Votos: 30 - 9
Ubicación: Murcia

 
Mensaje Publicado: Dom, 13 Abr 2014 6:01 pm Responder citandoVolver arriba

Yo hago eso y cuando vuelvo el tiempo se pone a cero. Si a ti no se te apaga posiblemente sea algún defecto del reloj. Yo me pondría en contacto con el fabricante o la tienda donde lo compraste.


Ver perfil de usuarioEnviar mensaje privado
 
Nihplod
'Liao pa' que esto ande
'Liao pa' que esto ande



País:
Sexo:
Registrado: 10 enero 2005
Mensajes: 15163 (Ver)
Votos: 1480 - 9
Ubicación: Bizkaia

 
Mensaje Publicado: Lun, 14 Abr 2014 7:50 am Responder citandoVolver arriba

Si lo estás manejando correctamente y se pone en modo "free" de forma automática, es posible que tenga algo en el sensor de humedad que haga que se quede el modo activo, pero raro sí que es...



_________________
Recordad: registraos para participar en los foros.
No se os olvide leer las normas de la página.
Usad el buscador del foro, o de la página antes de preguntar.
Pero sobre todo: pescad con prudencia, quiero seguir leyéndoos muchos años.

Un saludo
José Félix
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
 
anaga
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 24 noviembre 2007
Mensajes: 983 (Ver)
Votos: 46 - 1
Ubicación: Tenerife

 
Mensaje Publicado: Lun, 14 Abr 2014 11:57 am Responder citandoVolver arriba

Un saludo,este profundimetro no va por humedad en el sensor...hay que activarlo y desactivarlo en el boton mode M, si el profundimetro sigue funcionando una ves lo pasas al modo reloj...solo pueden ser dos cosas, o que el reloj funcione mal, o que tengas el modo temporisador activado...repasa el modo cdt en free en el manual porque si lo tienes activado no para hasta que la cuenta regresiva llege a cero...


Ver perfil de usuarioEnviar mensaje privado
 
anaga
Cibersub Pro
Cibersub Pro



País:
Sexo:
Registrado: 24 noviembre 2007
Mensajes: 983 (Ver)
Votos: 46 - 1
Ubicación: Tenerife

 
Mensaje Publicado: Vie, 02 May 2014 11:44 am Responder citandoVolver arriba

Un saludo, despues de investigar un rato, me he dado cuenta de que si el reloj se encuentra predeterminado en la hora secuandaria, pantalla 5 en el manula pdf en español, el cronometro de cuenta en superficie no se para cuando salimos del modo free, asi que este sera el problema que tienes seguramente....te daras cuenta porque en la pantalla principal sale un icono como un librito abierto, tienes que pasar a la pantalla siguiente, hora local pantalla 4 en manula de pdf, una ves alli pisar el boton s durante dos segundos, para cambiar la hora secuandaria por la primaria...una ves lo configures bien veras que al entrar y salir del modo free el tiempo en superficie empiesa de cero....me costo un rato darme cuenta de esto porque soy un poco torpe....


Ver perfil de usuarioEnviar mensaje privado
 
Mostrar mensajes de anteriores:      
 
Publicar nuevo temaResponder al temaPrinter-friendly versionAñadir a hilos favoritosIMPORTANTE: Leer antes de postear

Compartir post en Twitter   
Ver tema anterior Mensajes privados Ver tema siguiente

Comentarios de usuarios de Facebook


 

 
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu puedes descargar archivos en este foro



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©